Uninstall previous versions of Orchard, how to

Dec 19, 2010 at 3:53 PM

I'm using WPI 3.0 and I want to just install the latest version of Orchard 9.0, and I don't anything to do with the previous version.  How to I get rid version .5 and .8 from showing up in WPI.  it appears to want to install the previous version.  the WPI 3.0 remove experience is completely counter intuitive.

 

 

John