VS 2008?

Nov 10, 2010 at 12:00 AM

Can I open the solution is VS 2008 STD?

Regards

Coordinator
Nov 10, 2010 at 12:02 AM

No, you need .NET 4.0, so the only version of VS that's going to work is 2010.