Web Platform Installer 3.0

Nov 2, 2010 at 11:29 AM

Guys, the feed still points to 0.5, can you update 0.8 please

Coordinator
Nov 2, 2010 at 11:40 AM

I'm not sure what you mean.  Looking at the feeds:

http://orchardproject.net/webpi/v3/feed.xml
http://orchardproject.net/webpi/v2/feed.xml

I see 0.8.51 exposed in both.

Can you clarify what is the issue you are seeing?

Thanks,
Bradley

Nov 2, 2010 at 11:47 AM
This is what I see?

________________________________
From: bradmi [email removed]
Sent: 02 November 2010 11:40
To: Keith Dancey
Subject: Re: Web Platform Installer 3.0 [orchard:233147]


From: bradmi

I'm not sure what you mean. Looking at the feeds:

http://orchardproject.net/webpi/v3/feed.xml
http://orchardproject.net/webpi/v2/feed.xml

I see 0.8.51 exposed in both.

Can you clarify what is the issue you are seeing?

Thanks,
Bradley

Read the full discussion online<http://orchard.codeplex.com/Thread/View.aspx?ThreadId=233147&ANCHOR#Post515869>.

To add a post to this discussion, reply to this email ([email removed]<mailto:[email removed]?subject=[orchard:233147]>)

To start a new discussion for this project, email [email removed]<mailto:[email removed]>

You are receiving this email because you subscribed to this discussion on CodePlex. You can unsubscribe<http://www.codeplex.com/site/discussions/thread/unsubscribe/233147> on CodePlex.com.

Please note: Images and attachments will be removed from emails. Any posts to this discussion will also be available online at CodePlex.com